WhatsApp
Yükleniyor...

WooCommerce Güvenlik Açığı Bildirimi

Yazılarımız ve Makalelerimiz.

Anasayfa Kurumsal Blog WooCommerce Güvenlik Açığı Bildirimi
16 Temmuz 2021, 23:09 0 Yorum 71 Okuma

WooCommerce Güvenlik Açığı Bildirimi

Wordpress ile yapılmış web sitelerinde e-ticaret için kullanılan WooCommerce eklentisinde güvenlik açığı tespit edilmiştir.
WooCommerce geliştiricileri tarafından güvenlik açığına istinaden güncelleme çıkarılmış olup Wordpress yönetici panelinden ivedi olarak güncelleme yapmanızı öneririz.
Ayrıca güvenliğiniz için Wordpress otomatik güncelleştirme özelliğinin aktif bırakılmasını tavsiye ederiz.
Bu bilgi/duyuru Wordpress ile birlikte WooCommerce kullanan müşterilerimiz için geçerlidir.

Kaynak: https://blog.wpscan.com/critical-woocommerce-vulnerabilities/

Okuyucu Yorumları

0 Yorum